Immer wieder werden Sicherheitslücken bei Wordpress-Themes entdeckt. Dieses Mal betrifft es das veraltete Wordpress-Theme OneTone, bei dem die Schwachstellen seit Tagen verstärkt ausgenutzt werden, obwohl die Sicherheitslücke bereits seit einigen Monaten bekannt ist.   Der Angriff auf OneTone OneTone ist ein recht beliebtes und freies Onepage-Theme mit etwa 20.000 aktiven Installationen.  Es...

mehr lesen